aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGuy Harris <guy@alum.mit.edu>2015-02-05 11:03:11 -0800
committerGuy Harris <guy@alum.mit.edu>2015-02-05 19:05:06 +0000
commit99761aab169e4c2d4ed691aacfa3ef073a79d39d (patch)
treed76a4c228bc953089ef92b7b571f9aa2bc6b9686 /CMakeLists.txt
parent572b30a00b3459875f557b670458582b3195e97f (diff)
Remove endif() left over from previous change.
Change-Id: Ia5781bcb55b2cf2e5ab2bc8c6587348ffe62a5c2 Reviewed-on: https://code.wireshark.org/review/6972 Reviewed-by: Guy Harris <guy@alum.mit.edu>
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 0 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 52d8d46469..deedbad6c3 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1340,7 +1340,6 @@ foreach(_install_file ${INSTALL_FILES})
"${DATAFILE_DIR}/${_install_basename}"
WORKING_DIRECTORY ${CMAKE_SOURCE_DIR}
)
-endif()
endforeach()
if(ENABLE_EXTCAP)