aboutsummaryrefslogtreecommitdiffstats
path: root/plugins/stats_tree/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/stats_tree/CMakeLists.txt')
-rw-r--r--plugins/stats_tree/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/plugins/stats_tree/CMakeLists.txt b/plugins/stats_tree/CMakeLists.txt
index 99975e1c85..e8dfdae13c 100644
--- a/plugins/stats_tree/CMakeLists.txt
+++ b/plugins/stats_tree/CMakeLists.txt
@@ -38,6 +38,7 @@ endif()
add_library(stats_tree ${LINK_MODE_MODULE}
${TAP_SRC}
+ plugin.rc
)
set_target_properties(stats_tree PROPERTIES PREFIX "")
set_target_properties(stats_tree PROPERTIES LINK_FLAGS "${WS_LINK_FLAGS}")