aboutsummaryrefslogtreecommitdiffstats
path: root/asn1/camel/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'asn1/camel/CMakeLists.txt')
-rw-r--r--asn1/camel/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/asn1/camel/CMakeLists.txt b/asn1/camel/CMakeLists.txt
index fe12367bf9..8aa9bb8329 100644
--- a/asn1/camel/CMakeLists.txt
+++ b/asn1/camel/CMakeLists.txt
@@ -63,8 +63,8 @@ set( SRC_FILES
set( A2W_FLAGS -b -L )
set( EXTRA_CNF
- inap-exp.cnf
- gsm_map-exp.cnf
+ "${CMAKE_CURRENT_BINARY_DIR}/../inap/inap-exp.cnf"
+ "${CMAKE_CURRENT_BINARY_DIR}/../gsm_map/gsm_map-exp.cnf"
)
ASN2WRS()