aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 48b9140774..f926218e15 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -2067,7 +2067,7 @@ ADD_CUSTOM_COMMAND(
endif()
if(ENABLE_APPLICATION_BUNDLE)
- add_custom_target(app_bundle ALL)
+ add_custom_target(app_bundle)
set_target_properties(app_bundle PROPERTIES FOLDER "Copy Tasks")
add_custom_command(TARGET app_bundle
POST_BUILD