aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4cf4de119c..18145188a7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -176,9 +176,9 @@ endif()
if(WIN32)
- # Linking with setargv.obj enables "wildcard expansion" of
+ # Linking with wsetargv.obj enables "wildcard expansion" of
# command-line arguments.
- set(WILDCARD_OBJ setargv.obj)
+ set(WILDCARD_OBJ wsetargv.obj)
endif(WIN32)
# Banner shown at top right of Qt welcome screen.