aboutsummaryrefslogtreecommitdiffstats
path: root/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/Makefile.am')
-rw-r--r--src/Makefile.am1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/Makefile.am b/src/Makefile.am
index 116985c..dcecac4 100644
--- a/src/Makefile.am
+++ b/src/Makefile.am
@@ -6,4 +6,5 @@ bin_PROGRAMS = gapk
gapk_SOURCES = main.c \
procqueue.c pq_file.c pq_format.c pq_codec.c \
formats.c fmt_amr.c fmt_gsm.c fmt_hr_ref.c fmt_racal.c \
+ fmt_rawpcm.c \
codecs.c codec_pcm.c codec_hr.c codec_fr.c codec_efr.c