aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index dbc7ff9b7b..8eeba499f2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -3111,7 +3111,7 @@ if(RPMBUILD_EXECUTABLE)
-ba SPECS/wireshark.spec
DEPENDS "${CMAKE_BINARY_DIR}/packaging/rpm/SOURCES/${_export_tarball}"
WORKING_DIRECTORY "${CMAKE_BINARY_DIR}/packaging/rpm"
- COMMENT "Create a tarball from the current git commit."
+ COMMENT "Create a rpm from the current git commit."
)
endif()