aboutsummaryrefslogtreecommitdiffstats
path: root/wiretap/CMakeLists.txt
diff options
context:
space:
mode:
authorstig <stig@f5534014-38df-0310-8fa8-9805f1628bb7>2009-10-01 10:52:01 +0000
committerstig <stig@f5534014-38df-0310-8fa8-9805f1628bb7>2009-10-01 10:52:01 +0000
commitce53c51bef825d87a240b342779abf5643b1e2d6 (patch)
tree511bf36c15c7f8661c22a367761cbe41954de2ec /wiretap/CMakeLists.txt
parentf80b2a88630094df0a8b942af364d50dda5d6530 (diff)
(minor) Indent fix.
git-svn-id: http://anonsvn.wireshark.org/wireshark/trunk@30228 f5534014-38df-0310-8fa8-9805f1628bb7
Diffstat (limited to 'wiretap/CMakeLists.txt')
-rw-r--r--wiretap/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/wiretap/CMakeLists.txt b/wiretap/CMakeLists.txt
index a8e36c0f7c..0847d9085d 100644
--- a/wiretap/CMakeLists.txt
+++ b/wiretap/CMakeLists.txt
@@ -80,9 +80,9 @@ add_yacc_files(WIRETAP_FILES
)
set(wiretap_LIBS
- ${GLIB2_LIBRARIES}
- ${Z_LIBRARIES}
- wsutil
+ ${GLIB2_LIBRARIES}
+ ${Z_LIBRARIES}
+ wsutil
)
add_library(wiretap SHARED