aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 7e805b7568..0d34f81586 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1347,7 +1347,7 @@ if(ENABLE_EXTCAP)
if (WIN32)
set(EXTCAP_DIR "extcap")
else ()
- set(EXTCAP_DIR "${CMAKE_INSTALL_LIBDIR}/${CPACK_PACKAGE_NAME}/extcap")
+ set(EXTCAP_DIR "${CMAKE_INSTALL_FULL_LIBDIR}/${CPACK_PACKAGE_NAME}/extcap")
endif()
endif()