aboutsummaryrefslogtreecommitdiffstats
path: root/apps/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'apps/CMakeLists.txt')
-rw-r--r--apps/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/apps/CMakeLists.txt b/apps/CMakeLists.txt
index 48fabb0..1e8890f 100644
--- a/apps/CMakeLists.txt
+++ b/apps/CMakeLists.txt
@@ -29,9 +29,9 @@ GR_PYTHON_INSTALL(
DESTINATION bin
)
-CREATE_SYMLINK(grgsm_livemon airprobe_rtlsdr.py)
-CREATE_SYMLINK(grgsm_decode airprobe_decode.py)
-CREATE_SYMLINK(grgsm_scanner airprobe_rtlsdr_scanner.py)
+#CREATE_SYMLINK(grgsm_livemon airprobe_rtlsdr.py)
+#CREATE_SYMLINK(grgsm_decode airprobe_decode.py)
+#CREATE_SYMLINK(grgsm_scanner airprobe_rtlsdr_scanner.py)
add_custom_target(apps_symlinks ALL DEPENDS ${symlinks})